14 julio 2008

La Pu... Que lo Pa.... de la re mil Lora!!!!!

Desde el viernes que quiero cambiar la plantilla del blog, pero me sale este error que me esta poniendo nervioso.

6 comentarios:

kooll00 dijo...

Ami tambien me salio una de las veces pero la verdad que no toque nada para arreglarlo, osea que se arreglo solo.

Halle dijo...

Por lo general es un error del server eso.. Se arregla reintentando. Es raro que dure mucho tiempo.

Agu dijo...

Antes del viernes cambia como cinco veces la plantilla para ver cual quedaba mejor y cuando me decidi por una me salio el error ese, que ya me canso

Guty dijo...

La solución está acá.

Agu dijo...

Nose cual sera el problema, pero hoy me fije si podia cambiar la plantilla de mi antiguo blog y no tuve problema, y con este me sigue saliendo ese error :S

sergio dijo...

A mi también me pasó, pero creo haber dado con el problema.

Si te fijás siempre es el mismo error, las mismas letras.

Me parece que se trata de los famosos "artilugios".

Cuando descargamos una plantilla de algún sitio siempre suelen tener las configuraciones del dueño/creador, por lo tanto guarda los "artilugios" que el le colocó en su momento, eso pocas veces coincide con los que tenemos habilitados en nuestra plantilla anterior, por lo tanto (a pesar de que nos pregunta para eliminar los artilugios que no corresponden) al subir la nueva suele ocurrir este error.

Te diría que pruebes quitando TODOS tus artilugios y luego subas la nueva plantilla, creo que funciona. Yo para las pruebas abrí otro blog donde lo dejaba listo y luego pasaba la plantilla y arreglaba los artilugios (widgets).

Guty: Para tener Wordpress hay que tener hosting y a algunos todavía no nos cierran los números. :P

Saludos y Plics!